S2000 Québec

forum de discussion officielle de tous les propriétaires de honda s2000 au Québec.
 
AccueilRechercherGroupesFAQConnexionS'enregistrer

Partagez | 
 

 probleme

Aller en bas 
AuteurMessage
dan_s2k

avatar

Messages : 27
Date d'inscription : 23/09/2008

MessageSujet: probleme   Dim 5 Oct - 16:19

j'ai un probleme avec ma s2000 2000 de 43000 km depuis ce matin.

le tout a commencé avec un hésitement intermitent à haut regime, un peu plus tard j'arrive a un stop et elle a caller. repart tous est okay.

apres quelque kilometre sa recomence a bas regime le moteur coupe,au stop il faut toujours que je donne un peu de gas si non elle coupe, mais elle n'est pas difficile a redemarer. lorsque que j'acceler elle semble "vache" et lorsque le vtec embarque elle fait comme donner de petit coup, mais de facons intermitente

je n'ai aucun check engine, il y a 2 tinker j ai fait un traitement d'injecteur car sa faisait plus d'un an qu'elle n'avait pas virer,

auriez-vous une idée du probleme ???


merci Dany
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeff_s2k

avatar

Messages : 1230
Date d'inscription : 24/01/2008
Age : 41
Localisation : Lachenaie

MessageSujet: Re: probleme   Dim 5 Oct - 16:59

J'ai déja lu ce probleme sur s2ki, je me souviens plus c'était quoi par contre. Va voir le lien, et tu vas trouver réponse aux problemes. Je te conseilles aussi de ragarder tout les bulletins de services qui ont été émis par Honda sur ta S pour l'année 2000, tu pourrais éviter des problèmes et éviter de perdre du temps au garage.

http://www.s2ki.com/forums/index.php?s=8bbd51db4bbb1e82cce84ee60feff984&showforum=22


http://s2000quebec.frenchboard.com/mecanique-general-et-entretiens-f4/bulletin-de-service-t40.htm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dan_s2k

avatar

Messages : 27
Date d'inscription : 23/09/2008

MessageSujet: Re: probleme   Mar 7 Oct - 8:11

bon j'ai nettoyer mon iac mais sa n'a rien changer Crying or Very sad
est ce que sa pourrait eter une probleme de filtre ou de la pompe a essence ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
POTENZA

avatar

Messages : 185
Date d'inscription : 13/05/2008
Age : 40
Localisation : Berthierville

MessageSujet: Re: probleme   Mar 7 Oct - 8:58

Avant que tu fasse ton nettoyage dinjecteur,ca faisait tu le trouble????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dan_s2k

avatar

Messages : 27
Date d'inscription : 23/09/2008

MessageSujet: Re: probleme   Mar 7 Oct - 21:34

avant c etait pas mal moins pire sa faisait seulement donner de petit coup a haut rpm une fois de temps en temps. sa fait 2 semaines et demi que j ai fait mon traitement le trouble a commencer ce dimanche.

au idle le rpm est a combien normalment ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeff_s2k

avatar

Messages : 1230
Date d'inscription : 24/01/2008
Age : 41
Localisation : Lachenaie

MessageSujet: Re: probleme   Mar 7 Oct - 22:17

700

Moi si j'étais toi, je regarderais les TSB, et j'apporterais les changements qui avait été recommandé par Honda. Tu seras certain d'avoir une auto en parfaite état.

Tes bougies ont été changées en passant?

Même si elle a juste 42 000km, tu sais pas comment elle a été traité. Ce serais bon que tu lui fasse un tune-up complet
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeff_s2k

avatar

Messages : 1230
Date d'inscription : 24/01/2008
Age : 41
Localisation : Lachenaie

MessageSujet: Re: probleme   Mar 7 Oct - 22:28

Je voudrais rajouté aussi qu'une S2000 a une mécanique pointue, c'est pas une RSX Type-S et que l'entretien se limite pas juste aux changements d'huiles.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Al3x_666

avatar

Messages : 834
Date d'inscription : 29/11/2007
Age : 34
Localisation : 9000rpm

MessageSujet: Re: probleme   Mar 7 Oct - 22:36

map sensor p-e, y a un recall aux USA pour sa et pas ici...

http://www.s2ki.com/shared/library/TSB/a04-073/index.htm

y avait un recall sur les bougies sur les premieres AP1..

http://www.s2ki.com/shared/library/TSB/A02-042/index.htm

_________________


S2000 nostalgic owner #1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeff_s2k

avatar

Messages : 1230
Date d'inscription : 24/01/2008
Age : 41
Localisation : Lachenaie

MessageSujet: Re: probleme   Mer 8 Oct - 11:18

Les TSB, faut pas nommer ca en tant que «recall». Un «recall« c'est une anomalie qui peut mettre la vie du conducteur en danger, que le véhicule soit en garantie ou pas, le concessionnaire est obliger d'envoyer une lettre au propriétaire actuel, lui mentioner l'objet du «recall» et de faire les travaux sans frais.

Les TSB, sont plutôt des compilations de la même anomalie sur le même véhicule constaté par les mécanicien de chez Honda suite a des plaites des clients. Hors garantie, pièces et main d'oeuvres aux frais du client.

C'est ce qu'on m'avait déjà dit, j'espère que je ne me suis pas fourré...

JF
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
warneck
Admin
avatar

Messages : 472
Date d'inscription : 25/11/2007
Age : 34
Localisation : st-georges

MessageSujet: Re: probleme   Mer 8 Oct - 13:23

moi je regarderai le map,, ya eu un BS qui disait de mettre une tie wrap ou le connecteur du map.... as tu tinke aussi dimanche ??? et je referrai le tour des vaccum voir si yen a pas de perce etc.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://s2000quebec.frenchboard.com
Jeff_s2k

avatar

Messages : 1230
Date d'inscription : 24/01/2008
Age : 41
Localisation : Lachenaie

MessageSujet: Re: probleme   Mer 8 Oct - 13:38

Au idle, est-ce-que tu entends au niveau des exhaust une genre de pêtements plus prononcer irrégulier à intervalle de quelques secondes, ou tout est parfait au idles?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
POTENZA

avatar

Messages : 185
Date d'inscription : 13/05/2008
Age : 40
Localisation : Berthierville

MessageSujet: Re: probleme   Mer 8 Oct - 22:11

mais c pas bizzard que son check engine allume pas???????
Quand tu met ta cle a ON ton check engine allume tu ???????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
honda_insane

avatar

Messages : 115
Date d'inscription : 28/06/2008
Age : 37
Localisation : Quebec

MessageSujet: Re: probleme   Jeu 9 Oct - 13:46

Dan_S2K de ou tu viens au juste j'aimerai voir ton auto.....la tie rap sur le map c pas une mauvaise idee a partir de 2005 tout les s2000 en ont une d'origine...et quand on posait le kit de modification le nouveau map en avait une aussi...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dan_s2k

avatar

Messages : 27
Date d'inscription : 23/09/2008

MessageSujet: Re: probleme   Jeu 9 Oct - 19:52

je viens du lac st-jean

wais le map j etais rendu a cette étape, est ce que c jsute le tie rap a modifier sur les 2000 ou sa vaut la peiine de le changer ??

depuis le iac ma voiture n a pas recaller et elle ne coupe plus mon trouble est p-e reglé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
braddy

avatar

Messages : 246
Date d'inscription : 24/03/2008
Age : 37
Localisation : Drummondville

MessageSujet: Re: probleme   Mer 15 Oct - 11:11

J'ai eu un problème simmilaire cette été. J'avais lavé l'intérieur de mon hood à la grosse mitaine mouillé remplie de savon. En partant ma voiture au coin de la rue elle a étouffé. Pis 2 fois par la suite. La seule chose que j'ai remarqué de cette voiture c'est dans le traffic, lorsque le moteur est chaud et que j'ai niaisé en 1ère vitesse, quand j'ai traversé le traffic, mon char donne des coups, mais je sais très bien que mes bougies ont plus de 50 000 km alors peut être que c'est ça pour ce qui est du stallage de traffik mais pour l'étouffage comme je te dis, j'ai eu ca en lavant mon hood, ca duré 2 jours et c'était ok apres!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://braddy.monchar.com
Al3x_666

avatar

Messages : 834
Date d'inscription : 29/11/2007
Age : 34
Localisation : 9000rpm

MessageSujet: Re: probleme   Mer 15 Oct - 11:36

Tu roules quelle entrée d air Braddy?

C est p-e juste un heatsoak..

_________________


S2000 nostalgic owner #1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
braddy

avatar

Messages : 246
Date d'inscription : 24/03/2008
Age : 37
Localisation : Drummondville

MessageSujet: Re: probleme   Jeu 16 Oct - 10:53

Al3x_666 a écrit:
Tu roules quelle entrée d air Braddy?

C est p-e juste un heatsoak..

J'ai un petit pflow K&N, j'avais pas garoché d'eau directement dessus, j'avais remis la capotte avant!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://braddy.monchar.com
Al3x_666

avatar

Messages : 834
Date d'inscription : 29/11/2007
Age : 34
Localisation : 9000rpm

MessageSujet: Re: probleme   Jeu 16 Oct - 12:31

Je parlais du trouble de bocage dans le trafic... Il n y a pas une grande circulation d air et il fait chaud sous le capot dans une embouteillage. Ton short ram aspire beaucoup d air chaud voila le heat soak. C est frequent sur les S2000 avec un entree d air comme la tienne.

_________________


S2000 nostalgic owner #1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
braddy

avatar

Messages : 246
Date d'inscription : 24/03/2008
Age : 37
Localisation : Drummondville

MessageSujet: Re: probleme   Lun 20 Oct - 1:39

Al3x_666 a écrit:
Je parlais du trouble de bocage dans le trafic... Il n y a pas une grande circulation d air et il fait chaud sous le capot dans une embouteillage. Ton short ram aspire beaucoup d air chaud voila le heat soak. C est frequent sur les S2000 avec un entree d air comme la tienne.
Héhé j'te remercies du conseil!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://braddy.monchar.com
Contenu sponsorisé




MessageSujet: Re: probleme   

Revenir en haut Aller en bas
 
probleme
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
S2000 Québec :: Général :: Mécanique général et entretiens-
Sauter vers: