S2000 Québec

forum de discussion officielle de tous les propriétaires de honda s2000 au Québec.
 
AccueilRechercherGroupesFAQConnexionS'enregistrer

Partagez | 
 

 Probleme avec mon cold air AEM

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
PaTriCk

avatar

Messages : 5
Date d'inscription : 05/11/2008

MessageSujet: Probleme avec mon cold air AEM   Lun 6 Juil - 18:57

Depuis que je lai installer jai un **** de check engine!! Ca me dit que cest un vacuum!!! Quoi faire??? a chaque fois quon efface le code il réapparait!! Il apparait tjs quand le char est bin froid!!

merci!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JRacing

avatar

Messages : 312
Date d'inscription : 25/11/2007
Age : 27
Localisation : St-Georges

MessageSujet: Re: Probleme avec mon cold air AEM   Lun 6 Juil - 21:34

www.clubs2000quebec.com

le nouveau forum

tu va avoir une réponse plus rapide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.HPerformance.1fr1.net
 
Probleme avec mon cold air AEM
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» PROBLEME AVEC CARBU HIF 44
» Petit Probleme Avec Ma Cle USB Et Mon Poste
» petit question car probleme avec chargeur electrique mp5
» probleme avec internet explorer 9
» probleme avec plaque constructeur, help !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
S2000 Québec :: Général :: Mécanique général et entretiens-
Sauter vers: